<!DOCTYPE html>
<html lang="ar" dir="rtl" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>علاج القولون بالعسل</title>
<script src="https://cdn.ampproject.org/v0.js" async></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<meta name="Description" content="هل يعالج العسل اضطرابات القولون العصبي؟

يتساءل كثيرون عما إذا كان العسل يعالج تهيج القولون العصبي بالفعل اثبتت التجارب أن العسل، بعد خلطه مع بعض العناصر، يعطي نتائج فعّالة، وذلك لاحتوائه امراض باطنية علاج القولون بالعسل" />
<meta property="og:description" content="هل يعالج العسل اضطرابات القولون العصبي؟

يتساءل كثيرون عما إذا كان العسل يعالج تهيج القولون العصبي بالفعل اثبتت التجارب أن العسل، بعد خلطه مع بعض العناصر، يعطي نتائج فعّالة، وذلك لاحتوائه امراض باطنية علاج القولون بالعسل" />
<meta name="keywords" content="علاج, القولون, بالعسل" />
<meta name="author" content="امراض باطنية" />
<link rel="canonical" href="https://murtawa.com/88-علاج-القولون-بالعسل" />
<link rel="amphtml" href="https://murtawa.com/amp/88-علاج-القولون-بالعسل">
<link rel="alternate" href="https://murtawa.com/88-علاج-القولون-بالعسل" hreflang="ar" />
<meta property="og:image" content="https://murtawa.com/up/upp/honey_colone.jpg" />
<meta property="og:url" content="رهف علي" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="مرتوى" />
<meta property="og:locale" content="ar_AR" />
<meta property="article:publisher" content="https://www.facebook.com/murtawa.official/" />
<meta property="article:author" content="https://www.facebook.com/murtawa.official/" />
<meta property="fb:app_id" content="446916048734048" />
<meta property="fb:pages" content="310032122918366" />
<meta property="og:article:author" content="https://murtawa.com/c/امراض+باطنية" />
<meta name="robots" content="follow,index">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@murtawa">
<meta name="twitter:creator" content="@murtawa">
<meta name="twitter:title" content="علاج القولون بالعسل" />
<meta name="twitter:description" content="هل يعالج العسل اضطرابات القولون العصبي؟

يتساءل كثيرون عما إذا كان العسل يعالج تهيج القولون العصبي بالفعل اثبتت التجارب أن العسل، بعد خلطه مع بعض العناصر، يعطي نتائج فعّالة، وذلك لاحتوائه" />
<meta name="twitter:image" content="https://murtawa.com/up/upp/honey_colone.jpg">
<link rel="shortcut icon" href=/favicon.ico type=image/x-icon>
<link rel="alternate" type="application/rss+xml" title="RSS" href="/feed">
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Article",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://murtawa.com/88-علاج-القولون-بالعسل"
        },
        "headline": "علاج القولون بالعسل",
        "url": "https://murtawa.com/88-علاج-القولون-بالعسل",
        "image": {
            "@type": "ImageObject",
            "url": "https://murtawa.com/up/upp/honey_colone.jpg",
            "width": "800",
            "height": "800"
        },
        "thumbnailUrl": "https://murtawa.com/up/upp/honey_colone.jpg",
        "dateCreated": "2019/03/11",
        "dateModified": "2019/03/11",
        "datePublished": "2019/03/11",
        "author": {
            "@type": "Person",
            "name": "رهف علي"
        },
        "publisher": {
            "@type": "Organization",
            "name": "مرتوى",
            "logo": {
                "@type": "ImageObject",
                "url": "https://murtawa.com/images/logo.PNG",
                "width": "200",
                "height": "200"
            }
        },
        "description": "هل يعالج العسل اضطرابات القولون العصبي؟

يتساءل كثيرون عما إذا كان العسل يعالج تهيج القولون العصبي بالفعل اثبتت التجارب أن العسل، بعد خلطه مع بعض العناصر، يعطي نتائج فعّالة، وذلك لاحتوائه",
        "articleSection": "امراض باطنية",
        "creator": ["رهف علي"],
        "keywords": ["علاج, القولون, بالعسل"],
        "about":"Home"
    }
</script>
<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"/>
<style>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</style>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.2/jquery.min.js" language="javascript"></script>
        <script>
            window.onload = function(){
                $("cite").each(function(index) {
                    $("references").append("<a name=\"cite_"+(index+1)+"\">"+$(this).text()+"</a> -"+(index+1)+" <br>");
                    $(this).html("[<a href=\"#cite_"+(index+1)+"\">"+(index+1)+"</a>]");
                    $(this).css("display", "inline"); // hides references unless the script runs
                });
           
            }
            </script>
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6343031019801766",
          enable_page_level_ads: true
     });
</script>
</head><body class="no-touch"> 
<hr style="margin:0.8mm; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;">
<div id="wrapper">
   <div id="header" class="clearfix">
       <div id="logo2"><a href="/" title="Murtawa">
<img style="float: left; padding: 1px 5px 0 5px" src="/images/logomo13.png" alt="مرتوى" width="80" height="35">
</a> </div> 
        <input type="checkbox" id="navbar-checkbox" class="navbar-checkbox">
        <nav class="nav-menu">
        <ul>  
<li>
 
  <ul style='color:#3366ff;margin:3px;float:right;padding-right:5px'>
  <li>
<a href='https://murtawa.com/s/%D9%82%D9%88%D9%84%D9%88%D9%86'>علاج القولون</a>
  </li>
</ul>
  <ul style='color:#3366ff;margin:3px;float:right;padding-right:5px'>
  <li>
<a href='https://murtawa.com/s/%D8%A7%D9%84%D8%AA%D9%88%D8%AD%D8%AF'>علاج التوحد</a>
  </li>
</ul>
  <ul style='color:#3366ff;margin:3px;float:right;padding-right:5px'>
  <li>
<a href='https://murtawa.com/s/%D8%AA%D8%B3%D8%A7%D9%82%D8%B7+%D8%A7%D9%84%D8%B4%D8%B9%D8%B1'>علاج تساقط الشعر</a>
  </li>
</ul>
  <ul style='color:#3366ff;margin:3px;float:right;padding-right:5px'>
  <li>
<a href='https://murtawa.com/s/صداع'>علاج الصداع</a>
  </li>
</ul>
  <ul style='color:#3366ff;margin:3px;float:right;padding-right:5px'>
  <li>
<a href='https://murtawa.com/s/اكتئاب'>علاج الاكتئاب</a>
  </li>
</ul>
  <ul style='color:#3366ff;margin:3px;float:right;padding-right:5px'>
  <li>
<a href='https://murtawa.com/s/%D8%A7%D9%84%D8%AD%D9%85%D9%84'>اعراض الحمل</a>
  </li>
</ul>
  <ul style='color:#3366ff;margin:3px;float:right;padding-right:5px'>
  <li>
<a href='https://murtawa.com/s/%D8%B1%D8%A7%D8%A6%D8%AD%D8%A9+%D8%A7%D9%84%D9%81%D9%85'>علاج رائحة الفم</a>
  </li>
</ul>
  <ul style='color:#3366ff;margin:3px;float:right;padding-right:5px'>
  <li>
<a href='https://murtawa.com/s/%D8%AE%D8%AF%D9%88%D8%AF'>تسمين الخدود</a>
  </li>
</ul></li></ul><label for="navbar-checkbox" class="navbar-handle"></label></nav></div></div>
  <hr style="margin:0.9mm; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;">                <div id="logo"><a href="/" title="Murtawa">
<img style="float: right; padding: 1px 5px 0 20px" src="/images/logo.PNG" alt="مرتوى" width="150" height="70">
</a></div><div id="topsection"><div class="wrapf"><div class="search"><form action="/search.php?q="><input type="text" class="searchTerm" name="q" value="" placeholder="هل تبحث عن شيء؟ ابحث هنا..">
<button type="submit" class="searchButton"><i class="fa fa-search"></i></button></form></div></div>
<div class="innertube"></div></div><div id="contentwrapper"><div id="contentcolumn">
<hr style='margin:1px; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;'>
<div id="ad1" style="width:99%; max-width: 99%;margin:0.9mm;text-align: right;">
<div><hr style="margin:5px; padding:0; width:98%; background-color: #dfeaed; border:0; height:0px;">
</div></div> <div class="innertube">
    <div id="ad2019" style="width:98%; max-width: 98%;margin:0.9mm;text-align: right;">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- murtawa.up -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6343031019801766"
     data-ad-slot="9312822359"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
   </div><nav class="breadcrumb">
<a class="breadcrumb-item" href="/">الرئيسية</a>
             ›
<a class="breadcrumb-item" href="https://murtawa.com/c/امراض+باطنية">امراض باطنية</a>
            ›
<span class="breadcrumb-item active">علاج القولون بالعسل</span>
</nav> 
<div id="ad24" style="width:98%; max-width: 98%;margin:0.9mm;text-align: right;">
</div>
<div class="content">
<div class="article clearfix" role="article" itemscope itemtype="https://schema.org/CreativeWork">
<h1 class="title3" itemprop="headline">علاج القولون بالعسل</h1>
</div>
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div id="sourc">الكاتب: رهف علي - تم النشر في: 2019/03/11</div>
<hr style="margin:4px; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div class='wrapper6'>
<div class="article-image" style="text-align:center">
<div itemscope itemtype="http://schema.org/ImageObject">
   <img itemprop="image" src="https://murtawa.com/up/upp/honey_colone.jpg" alt="علاج القولون بالعسل" style="width:50%;">
</div></div>
</div>
<div id="toc"> 
	<p id="toc-header">محتويات</p>
<h2><a href="#نوعية العسل"><strong>نوعية العسل</strong></a></h2>
<h2><a href="#قطرات على السرّة"><strong>قطرات على السرّة</strong></a></h2>
<h2><a href="#خلط العسل بالزنجبيل"><strong>خلط العسل بالزنجبيل</strong></a></h2>
<h2><a href="#العسل بالماء"><strong>العسل بالماء</strong></a></h2>
<h2><a href="#العسل بالثوم"><strong>العسل بالثوم</strong></a></h2>
<h2><a href="#عسل بالنعناع والليمون"><strong>عسل بالنعناع والليمون</strong></a></h2>
<h2><a href="#عسل مع حبة البركة"><strong>عسل مع حبة البركة</strong></a></h2>	</div>
<hr style="margin:4px; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div style="text-align: justify;font-size: 16px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6343031019801766"
     data-ad-slot="7411872731"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<h1>هل يعالج العسل اضطرابات القولون العصبي؟</h1>

<p>يتساءل كثيرون عما إذا كان العسل يعالج تهيج القولون العصبي. بالفعل اثبتت التجارب أن العسل، بعد خلطه مع بعض العناصر، يعطي نتائج فعّالة، وذلك لاحتوائه على انزيمات تعمل على تهدئة الجهاز الهضمي بما يشمل التهابات القولون، فالعسل غني بمضادات الالتهابات والمعادن والعناصر القيّمة.</p>

<p>مما لا شك فيه، فإن العسل يعتبر دواءً للكثير من الامراض، وخصوصاً اضطرابات الجهاز الهضمي، ولهذا ينصح &quot;مرتوى&quot; بأن يكون العسل طبيعياً وليس تجارياً او مغشوشاً بالسكر وسواه. فالعسل الطبيعي يتميز بأنه سهل الهضم ويساعد في علاج اضطرابات القولون بشكل مذهل.</p>

<h1>ماذا يُقصد باضطرابات القولون؟</h1>

<p>إن <a href="https://murtawa.com/13-%D8%A7%D9%84%D9%82%D9%88%D9%84%D9%88%D9%86-%D8%A7%D8%B3%D8%A8%D8%A7%D8%A8%D9%87-%D9%88%D8%B9%D9%84%D8%A7%D8%AC%D9%87">اضطرابات القولون </a>شائعة لدى الكثير من الناس، وهي مزعجة جداً، فتارة يصاب الشخص بالإسهال، وتارة اخرى بالإمساك، فضلاً عن الغازات والمغص يصاحبه في كثير من الأحيان الم في البطن. وهناك الكثير من الاسباب والعوامل التي تؤدي الى تهيج القولون العصبي.</p>

<h2><a name="نوعية العسل"><strong>نوعية العسل</strong></a></h2>

<p>اختيار نوعية العسل بالنسبة للمصاب بالقولون مهم للغاية، فالعسل الطبيعي هو الذي يعطي النتائج الايجابية وليس العسل المغشوش الذي قد يعطي نتائج سلبية. فالعسل التجاري يعتبر غذاءً جيداً للأصحّاء، لكنه ليس مناسباً للعلاج بالنسبة للمرضى، وعلى وجه الخصوص المصابين بالقولون.</p>

<p>إن العسل الطبيعي الأصلي وغير المغشوش يحوي حبوب اللقاح وصمغ النحل بالإضافة الى الغذاء الملكي، وإن افضل انواعه هو عسل السدر والصال واشجار الطلح والجبلي. وهناك انواع كثيرة، ولكن ما يهم هو أن يكون طبيعياً ولم تضف اليه مواد تعمل على انهاء فعاليته.</p>

<h1>طرق استخدام العسل للقولون</h1>

<h2><a name="قطرات على السرّة"><strong>قطرات على السرّة</strong></a></h2>

<p>يتم وضع قطرات عسل على المنطقة خلال الليل (أي خلال النوم)، وهذه الطريقة تعمل بشكل جيد في التقليل من الغازات الناتجة عن القولون.</p>

<h2><a name="خلط العسل بالزنجبيل"><strong>خلط العسل بالزنجبيل</strong></a></h2>

<p>إن مزج العسل مع مسحوق الزنجبيل يقي من تهيج القولون العصبي، على أن يتم تناول هذه الوصفة ثلاث مرات يومياً. مع الاشارة الى انه يجب اولاً انهاء العوامل التي تهيج القولون.</p>

<h2><a name="العسل بالماء"><strong>العسل بالماء</strong></a></h2>

<p>يتم في هذه الوصفة، وضع ملعقة كبيرة من العسل في كأس من الماء الدافيء، على أن يتم شربه خلال الصباح وقبل الإفطار، وهذه الوصفة ستعمل على تهدئة التشجنات القولونية.</p>

<h2><a name="العسل بالثوم"><strong>العسل بالثوم</strong></a></h2>

<p>إن وضع حبات مهروسة من الثوم مع العسل الطبيعي وتناولها بصورة يومية يعمل على معالجة التهابات القولون العصبي، ولكن يجب عدم الإكثار من هذه الوصفة.</p>

<h2><a name="عسل بالنعناع والليمون"><strong>عسل بالنعناع والليمون</strong></a></h2>

<p>لعل افضل ما يضع حداً للغازات واضطرابات القولون بعد الوجبات هو العسل المضاف الى مغلي النعناع، وهذا ما اثبتته الكثير من التجارب، ويمكن ايضاً تناول العسل والليمون.</p>

<h2><a name="عسل مع حبة البركة"><strong>عسل مع حبة البركة</strong></a></h2>

<p>وضع بذور حبة البركة، ويمكن ايضاً اضافة بذور الحلبة، في اناء وبعدها تسخين الخليط لنحو ربع ساعة (كي يصل الى درجة الغليان)، وبعدها يتم تصفيته، على ان يتم اضافة العسل بالكمية نفسها وخلطه جيداً، ثم يتناول المريض معلقتين قبل الإفطار وقبل العشاء يومياً، وسيلاحظ تحسناً كبيراً.</p>
<hr style="margin:0; padding:0; width:99%; background-color: #dfeaed; border:0; height:2px;">
</div>
</div>
<div id="ad2t" style="width:98%; max-width: 98%;margin:0.9mm;text-align: right;">
<div class="references" style="font-size:12px;  font-style: italic;display:block;">
<references></references>
</div></div>
<hr style="padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div class="addthis_inline_share_toolbox"></div>
<hr style="margin:0.8mm; padding:0; width:99%; background-color: #dfeaed; border:0; height:1px;">
<div id="ad2t3s" style="width:98%; max-width: 98%;margin:0.9mm;text-align: right;">
</div>

</div></div></div><div id="leftcolumn">
<hr style='margin:1px; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;'>
<hr style="margin:5px; padding:0; width:99%; background-color: #dfeaed; border:0; height:0px;">
<div id="braku" class="braku">
رائج
<hr style="margin:4px; padding:0; width:99%; background-color: #dfeaed; border:0; height:0px;">
</div>
    
  
    <div class='box'>
      <div class='boxInner'>
<a href='/89-أعراض-ضغط-الدم-وعلاجه'>
        <img src='https://murtawa.com/up/upp/blood_pressure1.jpg' alt='أعراض ضغط الدم وعلاجه' />
<div class='titleBoxs'>أعراض ضغط الدم وعلاجه</div></a>
      </div>
</div>

  
    <div class='box'>
      <div class='boxInner'>
<a href='/87-ضغط-الدم-وانواعه-واسبابه'>
        <img src='https://murtawa.com/up/upp/blood_pressure.jpg' alt='ضغط الدم وانواعه واسبابه' />
<div class='titleBoxs'>ضغط الدم وانواعه واسبابه</div></a>
      </div>
</div>

  
    <div class='box'>
      <div class='boxInner'>
<a href='/86-اسرع-وصفة-لتبييض-القدمين'>
        <img src='https://murtawa.com/up/upp/white_feet.jpg' alt='اسرع وصفة لتبييض القدمين' />
<div class='titleBoxs'>اسرع وصفة لتبييض القدمين</div></a>
      </div>
</div>

  
    <div class='box'>
      <div class='boxInner'>
<a href='/85-5-أعراض-تعني-وجود-حصى-بالمرارة'>
        <img src='https://murtawa.com/up/upp/Gallstones.jpg' alt='5 أعراض تعني وجود حصى بالمرارة' />
<div class='titleBoxs'>5 أعراض تعني وجود حصى بالمرارة</div></a>
      </div>
</div>

  
    <div class='box'>
      <div class='boxInner'>
<a href='/84-أفضل-طريقة-لتفتيت-الحصى'>
        <img src='https://murtawa.com/up/upp/biliary.jpg' alt='أفضل طريقة لتفتيت الحصى' />
<div class='titleBoxs'>أفضل طريقة لتفتيت الحصى</div></a>
      </div>
</div>

  
    <div class='box'>
      <div class='boxInner'>
<a href='/83-اعراض-المرارة-وعلاجها-وأسبابها'>
        <img src='https://murtawa.com/up/upp/Gallbladder.jpg' alt='اعراض المرارة وعلاجها وأسبابها' />
<div class='titleBoxs'>اعراض المرارة وعلاجها وأسبابها</div></a>
      </div>
</div>

  
    <div class='box'>
      <div class='boxInner'>
<a href='/82-اسرع-طريقة-لمكافحة-البق'>
        <img src='https://murtawa.com/up/upp/Mosquitoes.jpg' alt='اسرع طريقة لمكافحة البق' />
<div class='titleBoxs'>اسرع طريقة لمكافحة البق</div></a>
      </div>
</div>

  
    <div class='box'>
      <div class='boxInner'>
<a href='/81-التنمر-ضد-المرأة'>
        <img src='https://murtawa.com/up/upp/Bullying.jpg' alt='التنمر ضد المرأة' />
<div class='titleBoxs'>التنمر ضد المرأة</div></a>
      </div>
</div>
<hr style="margin:5px; padding:0; width:95%; background-color: #dfeaed; border:0; height:0px;">
<div class="innertube">
</div></div><div id="rightcolumn">
<hr style='margin:1px; padding:0; width:98%; background-color: #dfeaed; border:0; height:1px;'>
<hr style="margin:5px; padding:0; width:99%; background-color: #dfeaed; border:0; height:0px;">
<div id="chose" class="chose">
مختارات
<hr style="margin:4px; padding:0; width:99%; background-color: #dfeaed; border:0; height:0px;">
</div>
 
  
    <div class='box'>
      <div class='boxInner'>
<a href='/80-علاج-بكاء-الطفل-بالقرآن'>
        <img src='https://murtawa.com/up/upp/cry.jpg' alt='علاج بكاء الطفل بالقرآن' />
<div class='titleBoxs'>علاج بكاء الطفل بالقرآن</div></a>
      </div>
</div>

  
    <div class='box'>
      <div class='boxInner'>
<a href='/79-خطوات-لكاريزما-قوية'>
        <img src='https://murtawa.com/up/upp/Charisma.jpg' alt='خطوات لكاريزما قوية' />
<div class='titleBoxs'>خطوات لكاريزما قوية</div></a>
      </div>
</div>

  
    <div class='box'>
      <div class='boxInner'>
<a href='/78-طريقة-تحضير-البرياني-باللحم'>
        <img src='https://murtawa.com/up/upp/beryani.jpg' alt='طريقة تحضير البرياني باللحم' />
<div class='titleBoxs'>طريقة تحضير البرياني باللحم</div></a>
      </div>
</div>

  
    <div class='box'>
      <div class='boxInner'>
<a href='/77-نقص-الجلاكتوز'>
        <img src='https://murtawa.com/up/upp/Galactose.jpg' alt='نقص الجلاكتوز' />
<div class='titleBoxs'>نقص الجلاكتوز</div></a>
      </div>
</div>

  
    <div class='box'>
      <div class='boxInner'>
<a href='/76-فوائد-الزعتر-وطريقة-تحضيره'>
        <img src='https://murtawa.com/up/upp/Thyme.jpg' alt='فوائد الزعتر وطريقة تحضيره' />
<div class='titleBoxs'>فوائد الزعتر وطريقة تحضيره</div></a>
      </div>
</div>

  
    <div class='box'>
      <div class='boxInner'>
<a href='/75-اسرع-طريقة-لتحضير-السباغيتي'>
        <img src='https://murtawa.com/up/upp/spaghiti.jpg' alt='اسرع طريقة لتحضير السباغيتي' />
<div class='titleBoxs'>اسرع طريقة لتحضير السباغيتي</div></a>
      </div>
</div>

  
    <div class='box'>
      <div class='boxInner'>
<a href='/74-طريقة-تحضير-الفلافل'>
        <img src='https://murtawa.com/up/upp/falafil.jpg' alt='طريقة تحضير الفلافل' />
<div class='titleBoxs'>طريقة تحضير الفلافل</div></a>
      </div>
</div>

  
    <div class='box'>
      <div class='boxInner'>
<a href='/73-اسباب-تساقط-الشعر-وعلاجه'>
        <img src='https://murtawa.com/up/upp/hair_loss.jpg' alt='اسباب تساقط الشعر وعلاجه' />
<div class='titleBoxs'>اسباب تساقط الشعر وعلاجه</div></a>
      </div>
</div>
<hr style="margin:5px; padding:0; width:95%; background-color: #dfeaed; border:0; height:0px;">
<div id="hatha" style="width:95%;max-width:95%;margin:0.9mm;text-align: center;">
</div>
<div id="hatha3" style="width:95%;max-width:95%;margin:0.9mm;text-align: right;">
</div>
<div class="innertube"></div></div>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5aa81532403b8eea"></script>

 <amp-analytics type="googleanalytics">
<script type="application/json">
{
  "vars": {
    "account": "UA-135896652-1"
  },
  "triggers": {
    "trackPageview": {
      "on": "visible",
      "request": "pageview"
    }
  }
}
</script>
</amp-analytics>
<div id="footer"><div class="cb-social-media clearfix"><a href="https://www.youtube.com/user/murtawa" class="cb-youtube" target="_blank"></a>
<a href="https://www.facebook.com/murtawa.official/" class="cb-facebook" target="_blank"></a><a href="/sitemap.xml" class="cb-rss" target="_blank"></a></div>
<a title="اتصل بنا" href="/contact.htm">اتصل بنا</a> &#124;
<a title="من نحن" href="/whous.htm">من نحن</a> &#124;
<a title="سياسة الخصوصية" href="/privacy.htm">سياسة الخصوصية</a>
<p style="font-size:11px;color:#999;">
جميع الحقوق محفوظة لموقع مرتوى &copy;
</p>
</div>
</body></html>